No carga bien el foro

Amadeus · 213

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Amadeus

  • Jimmy Canel
  • Administrador
  • *
    • Mensajes: 2,753
    • Reputation: +79/-0
    • Sexo: Masculino
  • ----
    • Musicos Cristianos
    • Email
en: Viernes 16 de Mar, 2018, 19:01:54 pm
Desde ayer que el foro me presenta problemas al cargar. Al parecer es la ultima parte (donde está la lista de ultimos mensajes) en la pagina principal, y algunos temas tampoco cargan al 100%

Lo comento para dejar constancia. Probe con otro navegador y me pasa lo mismo, tanto logueado como deslogueado.

Bendiciones.


Verás, el mundo se divide en dos categorias. Los que tienen el revolver cargado y los que cavan.

Tú cavas.


Desconectado Ğeγ©e®

  • Administrador
  • *
    • Mensajes: 9,250
    • Reputation: +231/-1
    • Sexo: Masculino
  • Perú para XTO
    • geycer
    • D'CRISTO
    • Email
Respuesta #1 en: Martes 27 de Mar, 2018, 10:40:28 am
Ya quedó hermano, pienso que ya está lo básico del foro....fue una tarea titánica......gracias a soporte del host y a Bithunter que ayudaron mucho.


Desconectado Amadeus

  • Jimmy Canel
  • Administrador
  • *
    • Mensajes: 2,753
    • Reputation: +79/-0
    • Sexo: Masculino
  • ----
    • Musicos Cristianos
    • Email
Respuesta #2 en: Martes 27 de Mar, 2018, 14:09:50 pm
Que bueno brother, me alegro. Un aplauso a todos los que colaboraron directa e indirectamente.


Verás, el mundo se divide en dos categorias. Los que tienen el revolver cargado y los que cavan.

Tú cavas.